1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Help, trouble loging in

Discussion in 'Bug Reports/Support' started by Miguelb94, Apr 29, 2015.

Thread Status:
Not open for further replies.
  1. Miguelb94

    Miguelb94 Member

    Joined:
    Mar 18, 2015
    Messages:
    43
    Likes Received:
    3
    Trophy Points:
    8
    Gender:
    Male
    I tried to login today and the following message came "
    "If you wish to use IP forwarding, please enable it in your BungeeCord config as well!""
    I´m confused, since it´s the first time that it happens and I haven´t changed any of my settings.. Any suggestion?

    I thank you in advance,
    Miguelb94
     
  2. Saradabaschi

    Saradabaschi Admin Staff Member Administrator

    Joined:
    Jul 1, 2014
    Messages:
    4,764
    Likes Received:
    2,710
    Trophy Points:
    113
    Gender:
    Female
    Location:
    Germany
    The server is currently under maintenance if it just happened now?
     
  3. Miguelb94

    Miguelb94 Member

    Joined:
    Mar 18, 2015
    Messages:
    43
    Likes Received:
    3
    Trophy Points:
    8
    Gender:
    Male
    Yeah, it just happened now... Well, I guess I´ll wait. Thank you
     
  4. Saradabaschi

    Saradabaschi Admin Staff Member Administrator

    Joined:
    Jul 1, 2014
    Messages:
    4,764
    Likes Received:
    2,710
    Trophy Points:
    113
    Gender:
    Female
    Location:
    Germany
    It should work again now :)

    Locked.
     
    Miguelb94 likes this.
Thread Status:
Not open for further replies.